
<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, height=device-height, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<title>Woman who sought Dali exhumation &#39;not his daughter&#39;</title>
<meta name="siteCS" content="master"/>
<meta property="fb:admins" content="1048256502"/>
<meta property="fb:admins" content="100010507681175"/>

<meta property="fb:pages" content="257558294273180"/>
<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,700,700i|Montserrat:400,600" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="//dj.rasset.ie/dotie/css/foundation.min.css?v=20170905v1"/>
<link rel="stylesheet" id="rte-style" href="//dj.rasset.ie/dotie/css/style.css?v=20170905v1"/>
<meta name="pillar" content="news"/>
<meta name="description" content="A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said.">
<meta name="topic" content="news">
<meta name="pillarCS" content="news"/>
<meta name="DC.identifier" scheme="DCTERMS.URI" content="urn:epic:902803"/>
<meta name="apple-itunes-app" content="app-id=355836123, app-argument=rtenewsnow://article:902803">
<meta name="categories" content="News, World"/>
<meta name="DC.type" scheme="DCTERMS.URI" content="article"/>
<meta name="DC.isPartOf" scheme="DCTERMS.URI" content="urn:epic:350"/>
<meta name="section" content="News"/>
<meta name="safe_ads" content="false"/>
<link rel="amphtml" href="http://www.rte.ie/amp/902803/">
<meta name="article-type" content="newsdocument"/>
<meta name="DC.date" scheme="DCTERMS.URI" content="2017-09-06T16:56:14+01:00"/>

<meta property="sh:articleId" content="902803"/>

<meta property="fb:app_id" content="212765848759773"/>
<meta property="og:title" content="Woman who sought Dali exhumation &#39;not his daughter&#39;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rte.ie/news/2017/0906/902803-salvador-dali/"/>
<meta property="og:image" content="https://img.rasset.ie/000e3e51-1600.jpg"/>
<meta property="og:site_name" content="RTE.ie"/>
<meta property="og:description" content="A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said."/>
<meta property="og:published_time" content="2017-09-06T16:47:43+01:00"/>

<meta property="article:publisher" content="https://www.facebook.com/rtenews/"/>
<meta property="article:published_time" content="2017-09-06T16:47:43+01:00"/>
<meta property="article:modified_time" content="2017-09-06T16:56:14+01:00"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="News, World"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rte"/>
<meta name="twitter:title" content="Woman who sought Dali exhumation &#39;not his daughter&#39;"/>
<meta name="twitter:domain" content="rte.ie"/>
<meta name="twitter:creator" content="@rtenews"/>
<meta name="twitter:description" content="A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said."/>
<meta name="twitter:image:src" content="https://img.rasset.ie/000e3e51-1600.jpg">
<meta name="twitter:image" content="https://img.rasset.ie/000e3e51-1600.jpg"/>

<meta itemprop="name" content="Woman who sought Dali exhumation &#39;not his daughter&#39;"/>
<meta itemprop="description" content="A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said."/>
<meta itemprop="image" content="https://img.rasset.ie/000e3e51-100.jpg"/>
<meta itemprop="photo" content="https://img.rasset.ie/000e3e51-100.jpg"/>
<link rel="canonical" href="https://www.rte.ie/news/2017/0906/902803-salvador-dali/"/>
<link rel="stylesheet" href="//dj.rasset.ie/dotie/css/sites/news.css?v=20170905v1"/>

<link rel="stylesheet" href="//dj.rasset.ie/dotie/css/print.css?v=20170905v1" media="print"/>

<script>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
</head>
<body class="rte news news-headlines article news ">
<script type="application/ld+json">
    {
      "@context": "http://schema.org/",
      "@type": "NewsArticle",
      "headline":"Woman who sought Dali exhumation &#39;not his daughter&#39;",
      "description":"A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said.",
      "articleSection":"News",
      "thumbnailUrl": "https://img.rasset.ie/000e3e51-500.jpg",
      "keywords": "News, World",
      "publisher": {
    "@type": "Organization",
    "name": "RTÉ",
    "logo":{
        "@type": "ImageObject",
        "url": "https://www.rte.ie/img/rte-logo-152x152.png"
    }
},
      "author": {
    "@type": "Person",
    "url": "https://www.rte.ie/news/",
    "name": "RTÉ News",
    "sameAs":"https://www.rte.ie/news/"
},
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.rte.ie/"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://img.rasset.ie/000e3e51-1600.jpg",
        "height": "900",
        "width": "1600"
      },
      "dateCreated": "2017-09-06T16:47:43+01:00",
      "dateModified": "2017-09-06T16:56:14+01:00",
      "datePublished": "2017-09-06T16:47:43+01:00"
     }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.rte.ie/news",
      "name": "News"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.rte.ie/news/news/",
      "name": "News"
    }
  }]
}
</script>
<noscript>
    Your browser does not support Javascript. Please turn Javascript on to get the best experience from rte.ie
</noscript>

<script type="text/javascript"> ns_tc_time = +new Date(); </script>


<div id="top-anchor"></div>
<div class="ad-container masthead-advert-container">
<div class="topcontainer" style="width: 100%; position: fixed; z-index:999998;">
<div style="width: 100%!important;  margin-top: 0!important; z-index:1400;" id="stickyleader">
<div class="ad-container leaderboard-container">
<div class="advert leaderboard topbanner" data-adType="topbanner" data-sizes="[[728, 90], [970, 250], [970, 90]]" data-mappings="{&quot;desktop&quot;:[ [1024, 0], [[88,31], [970, 250], [970, 90], [728, 90]] ],&quot;mid-tablet&quot;:[ [768, 0], [[88,31], [728, 90]] ], &quot;tablet&quot;:[ [640, 0], [[88,31], [468, 60]] ],&quot;mobile&quot;:[ [0, 0], [88,31] ]}">
</div>
 </div>
</div>
</div>
</div>

<div class="masthead">
<div class="row nav-header">
<div class="hamburger-container">
<a class="menu nav-btn" data-trackevent-action="menu_icon" data-trackevent-label="hamburger">
<span></span>
<span></span>
<span></span>
<span></span>
</a>
</div>
<div class="rte-logo-container">
<a href="//www.rte.ie" id="rte-logo" data-trackevent-action="menu_icon" data-trackevent-label="logo" data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Logo&quot;,&quot;rte_ref_sp&quot;:&quot;0&quot;}">
<i class="icon-icon_logo_rte"></i>
</a>
</div>
<div class="primary-nav-container">

<nav class="nav" id="primary-nav">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;News&quot;,&quot;rte_ref_sp&quot;:&quot;1&quot;}" href="//www.rte.ie/news/" class="news-nav-item first current">News</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Sport&quot;,&quot;rte_ref_sp&quot;:&quot;2&quot;}" href="//www.rte.ie/sport/" class="sport-nav-item ">Sport</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Entertaiment&quot;,&quot;rte_ref_sp&quot;:&quot;3&quot;}" href="//www.rte.ie/entertainment/" class="entertainment-nav-item ">Entertainment</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Business&quot;,&quot;rte_ref_sp&quot;:&quot;4&quot;}" href="//www.rte.ie/news/business/" class="business-nav-item ">Business</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Lifestyle&quot;,&quot;rte_ref_sp&quot;:&quot;5&quot;}" href="//www.rte.ie/lifestyle/" class="lifestyle-nav-item ">Lifestyle</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Culture&quot;,&quot;rte_ref_sp&quot;:&quot;6&quot;}" href="//www.rte.ie/culture/" class="culture-nav-item ">Culture</a></li>
</ul>
<ul class="external-sites">
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Player&quot;,&quot;rte_ref_sp&quot;:&quot;7&quot;}" href="//www.rte.ie/player/">Player</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;TV&quot;,&quot;rte_ref_sp&quot;:&quot;8&quot;}" href="//www.rte.ie/tv/">TV</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Radio&quot;,&quot;rte_ref_sp&quot;:&quot;9&quot;}" href="//www.rte.ie/radio/">Radio</a></li>
<li><a href="javascript:void(0);" id="more-btn">More</a></li>
</ul>
</nav>
</div>
<div class="search-user-container">
<a class="icon-icon_login_new nav-btn" data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;RTEID&quot;,&quot;rte_ref_sp&quot;:&quot;0&quot;}" data-trackevent-action="menu_icon" data-trackevent-label="login" href="//login.rte.ie/rtesso/?next=/news/2017/0906/902803-salvador-dali/"></a>
<a class="icon-icon_search nav-btn" href="javascript:void(0);" data-trackevent-action="menu_icon" data-trackevent-label="search"></a>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Weather&quot;,&quot;rte_ref_sp&quot;:&quot;0&quot;}" class="weather-widget" href="/weather/" title="Click for full Weather report">
<div class="item">
<span class="when">Tonight</span>
<span class="icon"><i class="icon-icon_cloudy"></i></span>
<span class="number">10&deg; to 13&deg;</span>
</div>
<div class="item">
<span class="when">Tomorrow</span>
<span class="icon"><i class="icon-icon_cloudy"></i></span>
<span class="number">15&deg; to 19&deg;</span>
</div>
</a>
</div>
</div>

<div id="searchbox">
 <div class="row">
<div class="small-12 columns">
<form class="searchform" name="searchform">
<input type="text" id="searchterm" placeholder="Search RTE.ie"/>
<button data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;main&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Search&quot;,&quot;rte_ref_sp&quot;:&quot;0&quot;}"><span>Go</span><span class="icon-container"><i class="icon icon-icon_rightarrow"></i></span></button>
</form>
</div>
</div>
</div>

<div class="secondary-nav-container">
<nav class="more-nav row" id="secondary-nav">
<div class="small-12 columns take-space"></div>
<div class="small-6 large-2 columns">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Weather&quot;,&quot;rte_ref_sp&quot;:&quot;1&quot;}" href="//www.rte.ie/weather/">Weather</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Aertel&quot;,&quot;rte_ref_sp&quot;:&quot;2&quot;}" href="//www.rte.ie/aertel/">Aertel</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Live&quot;,&quot;rte_ref_sp&quot;:&quot;3&quot;}" href="//www.rte.ie/player/live/7/">Watch Live</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Lotto&quot;,&quot;rte_ref_sp&quot;:&quot;4&quot;}" href="//www.rte.ie/lotto/">Lotto</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Apps&quot;,&quot;rte_ref_sp&quot;:&quot;5&quot;}" href="//www.rte.ie/extra/">Apps</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Gaeilge&quot;,&quot;rte_ref_sp&quot;:&quot;6&quot;}" href="//www.rte.ie/gaeilge/">Gaeilge</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Archives&quot;,&quot;rte_ref_sp&quot;:&quot;7&quot;}" href="//www.rte.ie/archives/">RT&Eacute; Archives</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Century Ireland&quot;,&quot;rte_ref_sp&quot;:&quot;8&quot;}" href="//www.rte.ie/centuryireland/">Century Ireland</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Tech & Innovation&quot;,&quot;rte_ref_sp&quot;:&quot;9&quot;}" href="//www.rte.ie/eile/tech/">Tech & Innovation</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Orchestras&quot;,&quot;rte_ref_sp&quot;:&quot;10&quot;}" href="//www.rte.ie/orchestras/">RT&Eacute; Orchestras</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Shope&quot;,&quot;rte_ref_sp&quot;:&quot;11&quot;}" href="//www.rte.ie/shop/">RT&Eacute; Shop</a></li>
<li><a>&nbsp;</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;TRTE&quot;,&quot;rte_ref_sp&quot;:&quot;12&quot;}" href="//trte.rte.ie">TRT&Eacute;</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;RTEJr&quot;,&quot;rte_ref_sp&quot;:&quot;13&quot;}" href="//rtejr.rte.ie">RT&Eacute; Jr</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;About&quot;,&quot;rte_ref_sp&quot;:&quot;14&quot;}" href="//www.rte.ie/about/">About RT&Eacute;</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;more&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Blog&quot;,&quot;rte_ref_sp&quot;:&quot;15&quot;}" href="//digitalblog.rte.ie">Blog</a></li>
</ul>
</div>
</nav>
</div>
<script type="text/javascript" src="//dj.rasset.ie/dotie/js/header-scripts.js?v=20170905v1"></script>
</div>


<div class="subnav" id="subnav">
<div class="row">
<nav class="small-12 column" id="secondary-nav">
<ul>
<li class="tag">
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;News&quot;,&quot;rte_ref_sp&quot;:&quot;2&quot;}" data-trackevent-action="subnav" data-trackevent-label="index-news" href="/news/">
<span class="title  no-line ">News</span>
</a>
</li>
<li class="first">
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Ireland&quot;,&quot;rte_ref_sp&quot;:&quot;3&quot;}" href="/news/ireland/" data-trackevent-action="subnav" data-trackevent-label="ireland">Ireland</a>
</li>
<li>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;World&quot;,&quot;rte_ref_sp&quot;:&quot;4&quot;}" href="/news/world/" data-trackevent-action="subnav" data-trackevent-label="world">World</a>
</li>
<li>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Business&quot;,&quot;rte_ref_sp&quot;:&quot;5&quot;}" href="/news/business/" data-trackevent-action="subnav" data-trackevent-label="business">Business</a>
</li>
<li>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Sport&quot;,&quot;rte_ref_sp&quot;:&quot;6&quot;}" href="/sport/" data-trackevent-action="subnav" data-trackevent-label="sport">Sport</a>
</li>
<li>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Brexit&quot;,&quot;rte_ref_sp&quot;:&quot;7&quot;}" href="/news/brexit/" data-trackevent-action="subnav" data-trackevent-label="brexit">Brexit</a>
</li>
<li>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Nuacht&quot;,&quot;rte_ref_sp&quot;:&quot;8&quot;}" href="/news/nuacht/" data-trackevent-action="subnav" data-trackevent-label="nuacht">Nuacht</a>
</li>
<li>
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Programmes&quot;,&quot;rte_ref_sp&quot;:&quot;9&quot;}" href="/news/player/" data-trackevent-action="subnav" data-trackevent-label="programmes">Programmes</a>
</li>
<li class="last">
<a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;Sub&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Watch Live&quot;,&quot;rte_ref_sp&quot;:&quot;10&quot;}" href="/news/player/live/7/" data-trackevent-action="subnav" data-trackevent-label="watch-live">Watch Live</a>
</li>
</ul>
</nav>
</div>
</div>
<div id="leader-bottom-anchor" style="display: block;width:100%; height: 0px;"></div>


<div class="advert skin" data-adType="skin" data-sizes="[[1, 1]]" data-oop="true"></div>
<div class="content">
<article class="rte-article newsdocument">
<div class="row main-article-row" id="main" data-equalizer data-equalize-on="large">
<div class="small-12 medium-12 large-8 columns" data-equalizer-watch id="main_inner" itemscope itemtype="http://schema.org/Article">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="RTÉ"/>
<meta itemprop="url" content="https://www.rte.ie/"/>
<meta itemprop="logo" content="https://www.rte.ie/img/rte-logo-152x152.png"/>
</div>
<header>
<meta itemprop="name" content="Woman who sought Dali exhumation 'not his daughter'"/>
<meta itemprop="headline" content="Woman who sought Dali exhumation 'not his daughter'"/>
<h1 class="headline">
Woman who sought Dali exhumation 'not his daughter'
</h1>
</header>
<div class="article-meta">
<div class="small-12 medium-7 columns">
<span class="modified-date">Updated / Wednesday, 6 Sep 2017 <strong>16:56</strong></span>
<meta itemprop="datePublished" content="2017-09-06T16:47:43+01:00"/>
<meta itemprop="dateModified" content="2017-09-06T16:56:14+01:00"/>
</div>

<div class="small-12 medium-5 social-btn-container top columns">
<div class="btn-group">
<i class="facebook icon-icon_facebook"><a data-trackevent-action="share" data-trackevent-label="facebook-902803" href="//www.facebook.com/sharer/sharer.php?u=http://www.rte.ie/news/2017/0906/902803-salvador-dali/" target="_blank"></a></i>
<i class="twitter icon-icon_twitter"><a data-trackevent-action="share" data-trackevent-label="twitter-902803" href="//twitter.com/share?url=http://www.rte.ie/news/2017/0906/902803-salvador-dali/&text=Woman who sought Dali exhumation &#39;not his daughter&#39;&via=rte" target="_blank"></a></i>
<i class="whatsapp2 icon-icon_whatsapp2"><a data-trackevent-action="share" data-trackevent-label="whatsapp-902803" href="whatsapp://send?text=Woman who sought Dali exhumation &#39;not his daughter&#39; - http://www.rte.ie/news/2017/0906/902803-salvador-dali/" data-action="share/whatsapp/share"></a></i>
<i class="envelope icon-icon_email"><a data-trackevent-action="share" data-trackevent-label="email-902803" href="mailto:?&subject=A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said.&body=http://www.rte.ie/news/2017/0906/902803-salvador-dali/" target="_blank"></a></i>
<i class="envelope icon-icon_print"><a data-trackevent-action="share" data-trackevent-label="print-902803" href="javascript:window.print();" target="_blank"></a></i>
<span id="idc-commentcount"></span>
 </div>
</div>
<div class="clearfix"></div>
</div>

<figure id="main-article-image" class="clearfix gallery-image">
<img itemprop="image" class="changeable" src="//img.rasset.ie/000e3e51-500.jpg" data-src="//img.rasset.ie/000e3e51-800.jpg" alt="Salvador Dali died in January 1989">
<figcaption class="gutter">Salvador Dali died in January 1989</figcaption>
</figure>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="RTÉ News"/>
<meta itemprop="url" content="https://www.rte.ie/news/"/>
<meta itemprop="sameAs" content="https://www.rte.ie/news/"/>
</div>

<section class="medium-10 medium-offset-1 columns article-body" itemprop="articleBody">
<p>A DNA test done on the remains of Salvador Dali show he is not the father of a Spanish psychic claiming to be his illegitimate daughter who asked for his exhumation, the Dali Foundation has said.</p>
<p>&quot;The DNA tests show that Pilar Abel is not Dali&#39;s daughter,&quot; the foundation said in a statement.</p>
<p>A Spanish court had ordered that Dali&#39;s remains be exhumed after the woman who claimed she was the daughter of the world-famous artist filed a paternity claim.</p>
<p>The Madrid court had said the exhumation aimed &quot;to get samples of his remains to determine whether he is the biological father of a woman from Girona&quot;.</p>
<p>&quot;The DNA study of the painter&#39;s corpse is necessary due to the lack of other biological or personal remains with which to perform the comparative study,&quot; it added.</p>
<p>A spokesman for the court at the time said the woman is called Pilar Abel.</p>
<p>Dali was buried in Figueras, a city in the northeastern region of Catalonia where he was born in 1904 and died in January 1989 of heart failure after a life marked by the genius of his work and his own eccentricities and extravagances.</p>
</section>
<div class="clearfix"></div>

<div class="tags-container">
<h4 class="falsecap">More on</h4>
<ul class="tags">
<li><a class="hover" href="/news/">News</a></li>
<li><a class="hover" href="/news/world/">World</a></li>
</ul>
</div>
<div class="panel sh-panel" id="readNextHolder"></div>
</div>

<div class="small-12 medium-12 large-4 columns sidebar unpadded" data-equalizer-watch id="sidebar_outer">
<div id="sticky-mpu-top-anchor" class="anchor" style="display:block; height: 1px;"></div>
<div id="sticky-mpu">
<div class="ad-container">
<div class="advert mpu" data-adType="sidempu" data-sizes="[&quot;fluid&quot;, [300, 600], [300, 250], [160, 600]]" data-mappings="{&quot;desktop&quot;:[ [1024, 0], [&quot;fluid&quot;, [300, 600], [300, 250], [160, 600]] ],&quot;mid-tablet&quot;:[ [768, 0], [&quot;fluid&quot;, [300, 600], [300, 250], [160, 600]] ], &quot;tablet&quot;:[ [640, 0], [&quot;fluid&quot;, [300, 600], [300, 250], [160, 600]] ],&quot;mobile&quot;:[ [0, 0], [&quot;fluid&quot;, [300, 250]] ]}"></div>
<div class="clearfix"></div>
</div>
</div>
<div id="sidebar_panels" class="sidebar_panels">
<div class="medium-12 large-12 show-for-large">
<div class="panel-most-popular">
<h3 class="heading">Most Read</h3>
<ul class="most-popular-page__list">
<li class="most-popular-page-list-item"><a href="/news/2017/0905/902559-garda-boy-racer-investigation/"><div class="img-container">
<div class="gradient"></div><img src="//img.rasset.ie/000e9754-450.jpg" height="253" width="450"></div><span class="most-popular-rank">1</span><span class="most-popular-headline"><span class="underline">Men ordered to pay €3,500 after boy racer investigation</span></span><span class="most-popular-time primary-color">22:21</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/2017/0906/902629-breath-tests/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000e2f39-300.jpg" height="169" width="300"></div><span class="most-popular-rank">2</span><span class="most-popular-headline"><span class="underline">Minister 'greatly disturbed' by garda report findings</span></span><span class="most-popular-time primary-color">17:26</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/2017/0906/902624-hurricane-irma/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000e9827-300.jpg" height="169" width="300"></div><span class="most-popular-rank">3</span><span class="most-popular-headline"><span class="underline">Caribbean islands 'battered' by Hurricane Irma</span></span><span class="most-popular-time primary-color">15:54</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/business/2017/0906/902651-ryanair-bag-charges/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000923ce-300.jpg" height="169" width="300"></div><span class="most-popular-rank">4</span><span class="most-popular-headline"><span class="underline">Ryanair changes carry-on bags policy to reduce delays</span></span><span class="most-popular-time primary-color">08:14</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/2017/0905/902525-don-cockburn-death/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000e9716-300.jpg" height="169" width="300"></div><span class="most-popular-rank">5</span><span class="most-popular-headline"><span class="underline">Former RTÉ newscaster Don Cockburn dies</span></span><span class="most-popular-time primary-color">20:54</span></a></li>
</ul>
</div>
</div>
<div class="floating-advertising-panel" style="position: relative;">

<div id="second-sticky-mpu-top-anchor" class="anchor" style="display: block;"></div>
<div id="second-sticky-mpu">
<div class="ad-container">
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<div id="second-sticky-mpu-bottom-anchor" class="anchor" style="height: 1px; display: block; position: absolute; bottom:0"></div>
</div>
</div>

<footer>
</footer>

</article>
<div class="clearfix"></div>
<div class="after">


<div class="panel panel-topic-a  sh-panel pillar-news" id="panel-soho">
<div class="row head-row">
<div class="column">
<a class="panel-heading-link" href="/news/" data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;&quot;, &quot;rte_ref_pt&quot;:&quot;No Title&quot;, &quot;rte_ref_pp&quot;:&quot;&quot;, &quot;rte_ref_hl&quot;:&quot;panel-heading&quot;,&quot;rte_ref_sp&quot;:&quot;0&quot;}">
<h3 class="panel-heading">More for you<span class="dot">.</span></h3>
</a>
</div>
</div>

<div class="row equalizer">

<div class="small-12 medium-12 large-4 columns unpadded" id="column1">

</div>

<div class="small-12 medium-6 large-4 columns unpadded" id="column2">

</div>

<div class="small-12 medium-6 large-4 columns unpadded" id="column3">

</div>
</div>


</div>


<div class="panel">
<div class="medium-12 large-12 hide-for-large sidebar_panels ">
<div class="panel-most-popular">
<h3 class="heading">Most Read</h3>
<ul class="most-popular-page__list">
<li class="most-popular-page-list-item"><a href="/news/2017/0905/902559-garda-boy-racer-investigation/"><div class="img-container">
<div class="gradient"></div><img src="//img.rasset.ie/000e9754-450.jpg" height="253" width="450"></div><span class="most-popular-rank">1</span><span class="most-popular-headline"><span class="underline">Men ordered to pay €3,500 after boy racer investigation</span></span><span class="most-popular-time primary-color">22:21</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/2017/0906/902629-breath-tests/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000e2f39-300.jpg" height="169" width="300"></div><span class="most-popular-rank">2</span><span class="most-popular-headline"><span class="underline">Minister 'greatly disturbed' by garda report findings</span></span><span class="most-popular-time primary-color">17:26</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/2017/0906/902624-hurricane-irma/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000e9827-300.jpg" height="169" width="300"></div><span class="most-popular-rank">3</span><span class="most-popular-headline"><span class="underline">Caribbean islands 'battered' by Hurricane Irma</span></span><span class="most-popular-time primary-color">15:54</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/business/2017/0906/902651-ryanair-bag-charges/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000923ce-300.jpg" height="169" width="300"></div><span class="most-popular-rank">4</span><span class="most-popular-headline"><span class="underline">Ryanair changes carry-on bags policy to reduce delays</span></span><span class="most-popular-time primary-color">08:14</span></a></li>
<li class="most-popular-page-list-item"><a href="/news/2017/0905/902525-don-cockburn-death/"><div class="img-container" style="display: none">
<div class="gradient"></div><img src="//img.rasset.ie/000e9716-300.jpg" height="169" width="300"></div><span class="most-popular-rank">5</span><span class="most-popular-headline"><span class="underline">Former RTÉ newscaster Don Cockburn dies</span></span><span class="most-popular-time primary-color">20:54</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ad-container leaderboard-container bottomcontainer">
<div class="advert leaderboard bottombanner" data-adType="bottombanner" data-sizes="[[728, 90], [970, 250], [970, 90]]" data-mappings="{&quot;desktop&quot;:[ [1024, 0], [[88,31], [970, 250], [970, 90], [728, 90]] ],&quot;mid-tablet&quot;:[ [768, 0], [[88,31], [728, 90]] ], &quot;tablet&quot;:[ [640, 0], [[88,31], [468, 60]] ],&quot;mobile&quot;:[ [0, 0], [88,31] ]}"></div>
</div>
</div>
<footer class="rte-global-footer">
<div class="row">
<div class="large-2 medium-4 columns">
<div class="menu-heading">Read</div>
<ul class="first">
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;News&quot;,&quot;rte_ref_sp&quot;:&quot;1&quot;}" href="https://www.rte.ie/news/">News</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Sport&quot;,&quot;rte_ref_sp&quot;:&quot;2&quot;}" href="https://www.rte.ie/sport/">Sport</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Entertainment&quot;,&quot;rte_ref_sp&quot;:&quot;3&quot;}" href="https://www.rte.ie/entertainment/">Entertainment</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Lifestyle&quot;,&quot;rte_ref_sp&quot;:&quot;4&quot;}" href="https://www.rte.ie/lifestyle/">Lifestyle</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Culture&quot;,&quot;rte_ref_sp&quot;:&quot;5&quot;}" href="https://www.rte.ie/culture/">Culture</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Business&quot;,&quot;rte_ref_sp&quot;:&quot;6&quot;}" href="https://www.rte.ie/business/">Business</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Weather&quot;,&quot;rte_ref_sp&quot;:&quot;7&quot;}" href="https://www.rte.ie/weather/">Weather</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Gaeilge&quot;,&quot;rte_ref_sp&quot;:&quot;8&quot;}" href="https://www.rte.ie/gaeilge/">Gaeilge</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Tech & Innovation&quot;,&quot;rte_ref_sp&quot;:&quot;9&quot;}" href="https://www.rte.ie/eile/tech/">Tech & Innovation</a></li>
</ul>
</div>
<div class="large-2 medium-4 columns">
<div class="menu-heading">Watch & Listen</div>
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Player&quot;,&quot;rte_ref_sp&quot;:&quot;10&quot;}" href="http://www.rte.ie/player/">RTÉ Player</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Player International&quot;,&quot;rte_ref_sp&quot;:&quot;11&quot;}" href="http://www.rte.ie/playerinternational/">RTÉ Player International</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Live&quot;,&quot;rte_ref_sp&quot;:&quot;12&quot;}" href="http://www.rte.ie/live/">RTÉ Live</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;TV&quot;,&quot;rte_ref_sp&quot;:&quot;13&quot;}" href="http://www.rte.ie/tv/">TV</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Radio&quot;,&quot;rte_ref_sp&quot;:&quot;14&quot;}" href="http://www.rte.ie/radio/">Radio</a></li>
</ul>
</div>
<div class="large-2 medium-4 columns">
<div class="menu-heading">RTÉ Services</div>
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Archives&quot;,&quot;rte_ref_sp&quot;:&quot;15&quot;}" href="http://www.rte.ie/archives/">RTÉ Archives</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Orchestras&quot;,&quot;rte_ref_sp&quot;:&quot;16&quot;}" href="http://www.rte.ie/orchestras/">RTÉ Orchestras</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Shop&quot;,&quot;rte_ref_sp&quot;:&quot;17&quot;}" href="http://www.rte.ie/shop/">RTÉ Shop</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Century Ireland&quot;,&quot;rte_ref_sp&quot;:&quot;18&quot;}" href="http://www.rte.ie/centuryireland/">Century Ireland</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Lotto&quot;,&quot;rte_ref_sp&quot;:&quot;19&quot;}" href="http://www.rte.ie/lotto/">Lotto</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Aertel&quot;,&quot;rte_ref_sp&quot;:&quot;20&quot;}" href="http://www.rte.ie/aertel/">RTÉ Aertel</a></li>
</ul>
</div>
<div class="clearfix show-for-medium-only"></div>
<div class="large-2 medium-4 columns">
<div class="menu-heading">Youth</div>
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;TRTE&quot;,&quot;rte_ref_sp&quot;:&quot;21&quot;}" href="http://trte.rte.ie/homepage/">TRTÉ</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;RTEJr&quot;,&quot;rte_ref_sp&quot;:&quot;22&quot;}" href="http://rtejr.rte.ie/home/">RTÉJr</a></li>
</ul>
</div>
<div class="large-2 medium-4 columns">
<div class="menu-heading">Help</div>
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Contact&quot;,&quot;rte_ref_sp&quot;:&quot;23&quot;}" href="mailto:info@rte.ie">Contact</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Feedback&quot;,&quot;rte_ref_sp&quot;:&quot;24&quot;}" href="mailto:feedback@rte.ie">Feedback</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Complaints&quot;,&quot;rte_ref_sp&quot;:&quot;25&quot;}" href="http://www.rte.ie/about/en/information-and-feedback/complaints/">Complaints</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Terms & Conditions&quot;,&quot;rte_ref_sp&quot;:&quot;26&quot;}" href="http://www.rte.ie/about/en/serving-our-audience/2012/0815/333706-terms-and-conditions-for-rte-ie/">Terms & Conditions</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Data Protection&quot;,&quot;rte_ref_sp&quot;:&quot;27&quot;}" href="http://www.rte.ie/about/en/policies-and-reports/policies-guidelines/2012/0417/317412-rte-data-protection-policy/">Data Protection</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Privacy Statement&quot;,&quot;rte_ref_sp&quot;:&quot;28&quot;}" href="http://www.rte.ie/about/en/policies-and-reports/policies-guidelines/2012/0417/317440-rte-privacy-statement/">Privacy Statement</a></li>
</ul>
</div>
<div class="large-2 medium-4 columns">
<div class="menu-heading">Information</div>
<ul>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Information&quot;,&quot;rte_ref_sp&quot;:&quot;29&quot;}" href="mailto:info@rte.ie">Information</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;About&quot;,&quot;rte_ref_sp&quot;:&quot;30&quot;}" href="http://www.rte.ie/about/">About RTÉ</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Licence Fee&quot;,&quot;rte_ref_sp&quot;:&quot;31&quot;}" href="http://www.rte.ie/about/en/how-rte-is-run/2012/0221/291618-the-license-fee/">License Fee</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Careers&quot;,&quot;rte_ref_sp&quot;:&quot;32&quot;}" href="http://www.rte.ie/about/en/working-with-rte/vacancies/">Careers</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Annual Report&quot;,&quot;rte_ref_sp&quot;:&quot;33&quot;}" href="http://www.rte.ie/about/en/policies-and-reports/annual-reports/">Annual Report</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Media Sales&quot;,&quot;rte_ref_sp&quot;:&quot;34&quot;}" href="http://www.rte.ie/mediasales/">Advertise with RTÉ</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;2rn&quot;,&quot;rte_ref_sp&quot;:&quot;36&quot;}" href="http://www.2rn.ie/">2rn</a></li>
<li><a data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Saorview&quot;,&quot;rte_ref_sp&quot;:&quot;36&quot;}" href="http://www.saorview.ie/">SAORVIEW</a></li>
</ul>
</div>
<div class="large-12 columns"><div class="break"></div></div>
<div class="large-4 columns social-btn-container">
<div class="menu-heading">Follow RTÉ</div>
<div class="btn-group">
<i class="facebook icon-icon_facebook"><a href="https://www.facebook.com/ExploreRTE/" target="_blank"></a> </i>
<i class="twitter icon-icon_twitter"><a href="https://twitter.com/rte" target="_blank"></a></i>
<i class="youtube icon-icon_youtube"><a href="https://www.youtube.com/user/rte" target="_blank"></a></i>
</div>
</div>
</div>
<div class="disclaimer">
<div class="row">
<div class="large-10 large-offset-1 columns">
<p>RTÉ.ie is the website of Raidió Teilifís Éireann, Ireland's National Public Service Broadcaster.
<br/> RTÉ is not responsible for the content of external internet sites. Images courtesy of Inpho.ie and Getty Images</p>
<p>© RTÉ 2017</p>
<a class="footer-logo" href="/" data-cs-tracking="{&quot;rte_ref_pn&quot;:&quot;nav&quot;, &quot;rte_ref_pt&quot;:&quot;footer&quot;, &quot;rte_ref_pp&quot;:&quot;0&quot;, &quot;rte_ref_hl&quot;:&quot;Logo&quot;,&quot;rte_ref_sp&quot;:&quot;0&quot;}">
<i class="icon-icon_logo_rte"></i>
</a>
</div>
</div>
</div>
<div id="cookie-policy-strap">
<div class="inner">
<a id="close-strap" href="javascript:void(0);">
<span class="x">X</span><br>
<span class="dismiss">Dismiss</span>
</a>
<h3>
<a href="http://www.rte.ie/cookies/">Important information regarding cookies and RTÉ.ie</a>
</h3>
<p>By using this website, you consent to the use of cookies in accordance with the <a href="http://www.rte.ie/cookies/" target="_blank">RTÉ Cookie Policy</a>. <span class="extra-info">For more information on cookies see <a href="http://www.rte.ie/cookies/" target="_blank">our cookie policy.</a></span></p>
</div>
</div>
<script type="text/javascript" src="//dj.rasset.ie/dotie/js/cookie-policy.js?v=20170905v1"></script>
</footer>

<img src="https://ads.stickyadstv.com/auto-user-sync" border="0" width="1" height="1" style="position:absolute; visibility:hidden"/>
<script>
    //Should this only take place in Articles?
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));
</script>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="//dj.rasset.ie/dotie/vendor/slick/slick.min.js?v=20170905v1"></script>
<script src="//dj.rasset.ie/dotie/vendor/foundation/foundation.min.js?v=20170905v1"></script>
<script src="//dj.rasset.ie/dotie/vendor/foundation/foundation.equalizer.js?v=20170905v1"></script>
<script type="text/javascript" src="//dj.rasset.ie/dotie/js/script.js?v=20170905v1"></script>
<script>
    $(".menu-heading").click(function(){
        $(this).next().slideDown();
    });
</script>
<script>
       // Embed AV
       function embedPlayer(containerId, clip) {
            var clipId    = clip['itemId'] || clip['ItemId'],
                clipImage = clip['teaserReference'] || clip['TeaserReference'],
                container = $('#' + containerId);
            container.html('<iframe width="598" height="336" src="http://www.rte.ie/bosco/components/player/iframe.html?clipid=' + clipId + '&thumbnail=' + clipImage + '&autostart=false" frameborder="0"></iframe>')
       }

        $('.av-embedplus').each(function(index){
            var clip = $.parseJSON($(this).attr('rel')),
                containerId = $(this).attr('id');
            embedPlayer(containerId, clip);
        });
    </script>
<script type="text/javascript" src="//dj.rasset.ie/dotie/js/rte.ads.js?v=20170905v1"></script>
<script type="text/javascript" src="//dj.rasset.ie/dotie/js/social-honey-rte.js?v=20170905v1"></script>

<script>

















        (function (t, h, u, n, d, e, r) {
        t[d] = t[d] || function ()
        { (t[d].q = t[d].q || []).push(arguments) };
        e = h.createElement(u);
        r = h.getElementsByTagName(u)[0];
        e.async = 1;
        e.src = n;
        r.parentNode.insertBefore(e, r);
        })(window, document, 'script', '//cdn.socialhoney.co/widget/sh-rte.js', 'sh');
        sh('create', ['SH-02471897-1', function(){getShToken();}]);



        </script>

<script>
   (function(w,d,s,u,g,a,b){w['GetFeedbackObject']=g;w[g]=w[g]||function(){
   (w[g].q=w[g].q||[]).push(arguments)};a=d.createElement(s),
   b=d.getElementsByTagName(s)[0];a.async=1;a.src=u;b.parentNode.insertBefore(a,b)
   })(window,document,'script','//websites.cdn.getfeedback.com/embed/Zh8J9xfJH9/gf.js','gf')
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '513914798814299');
fbq('init', '532150710329020');
fbq('init', '1055413517874698');
fbq('track', "PageView");</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=513914798814299&ev=PageView&noscript=1"/>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=532150710329020&ev=PageView&noscript=1" />
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1055413517874698&ev=PageView&noscript=1"/>
</noscript>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:430001,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>


<script type="text/javascript">




    var uneedsDelay = 2, uneedsCName = "userneedsCN";
    if(document.cookie.search(/(^|;)userneedsCN=/) > -1 && location.pathname != "/news/uk-election-2017/results/") {
    var endstr = document.cookie.indexOf (";", "userneedsCN");
    if (endstr == -1)
    { endstr = document.cookie.length; }
    if((new Date().getTime() - unescape(document.cookie.substring("userneedsCN".length+1, endstr))) < (uneedsDelay*1000) )
    { setTimeout(popupFunction, (uneedsDelay*1000) - (new Date().getTime() - unescape(document.cookie.substring("userneedsCN".length+1, endstr)))); }
    } else
    { document.cookie="userneedsCN="+Math.round(new Date().getTime()); setTimeout(popupFunction, (uneedsDelay*1000)); }
    function popupFunction() { 
    var _wt = 'de9bc6';
    (function () {
    if (document.cookie.indexOf('VISITED_5089') < 0) {
    var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
    ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
    }})();
    }
</script>
<script type="text/javascript">
    //Userneeds survey 16 Aug 2016
    // (function () {
    //     _hostName = window.location.host;
    //     var _wt = (_hostName == "m.rte.ie")?'7a65d2':'de9bc6';
    //     var _cookieName = (_hostName == "m.rte.ie")?'VISITED_5235':'VISITED_5089';
    //     if (document.cookie.indexOf(_cookieName) < 0) {
    //         var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
    //         ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
    //         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
    //     }})();
</script>



<script type="text/javascript">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</script>
<noscript>
    <p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=16951747&amp;ns_site=master&amp;rte_vs_sn=nojs" height="1" width="1" alt="*" /></p>
</noscript>


<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16951747/cs.js"></script>


<script type="text/javascript">
      document.write("<scr"+"ipt type='text/javascript' language='JavaScript1.3' src='//www.rte.ie/script/comscore-technical.min.js'></scr"+"ipt>");
</script>


<script type="text/javascript">
     (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var trackingID=window.location.host=="m.rte.ie"?"UA-65085526-7":"UA-65085526-6";ga("create",trackingID,"auto");ga("send","pageview"); 
    </script>



<img style="display:inherit; width: 1px; height: 1px;" src="//www.rte.ie/static/images/advertising/ad.gif" onerror="blockaTest()" onload="nobloacka()" alt="tester"/>
</body>
</html>
