
<!doctype html>
<html class="no-js" lang="en">
<head>
<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, height=device-height, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<title>Trump victory cost Paddy Power Betfair £5m</title>
<meta name="siteCS" content="master"/>
<meta property="fb:admins" content="1048256502"/>
<meta property="fb:admins" content="100010507681175"/>
<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,400i,700,700i|Montserrat:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="//dj.rasset.ie/dotie/css/foundation.min.css?v=20170119v1"/>
<link rel="stylesheet" id="rte-style" href="//dj.rasset.ie/dotie/css/style.css?v=20170119v1"/>
<meta name="pillar" content="news"/>
<meta name="description" content="Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m.">
<meta name="topic" content="business">
<meta name="pillarCS" content="business"/>
<meta name="DC.identifier" scheme="DCTERMS.URI" content="urn:epic:846999"/>
<meta name="categories" content="News, Business"/>
<meta name="DC.type" scheme="DCTERMS.URI" content="article"/>
<meta name="DC.isPartOf" scheme="DCTERMS.URI" content="urn:epic:350"/>
<meta name="section" content="News"/>
<meta name="safe_ads" content="false"/>
<link rel="amphtml" href="http://www.rte.ie/amp/846999/">
<meta name="article-type" content="newsdocument"/>
<meta name="DC.date" scheme="DCTERMS.URI" content="2017-01-23T07:39:42+00:00"/>
 
<meta property="fb:app_id" content="212765848759773"/>
<meta property="og:title" content="Trump victory cost Paddy Power Betfair £5m"/>
<meta property="og:type" content="Article"/>
<meta property="og:url" content="/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/"/>
<meta property="og:image" content="https://img.rasset.ie/000be1fb-1600.jpg"/>
<meta property="og:site_name" content="RTE.ie"/>
<meta property="og:description" content="Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m."/>
<meta property="og:published_time" content="2017-01-23T07:38:13+00:00"/>
 
<meta name="article:publisher" content="https://www.facebook.com/rtenews/"/>
<meta property="article:published_time" content="2017-01-23T07:38:13+00:00"/>
<meta property="article:modified_time" content="2017-01-23T07:39:42+00:00"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="News, Business"/>
 
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rte"/>
<meta name="twitter:title" content="Trump victory cost Paddy Power Betfair £5m"/>
<meta name="twitter:domain" content="rte.ie"/>
<meta name="twitter:creator" content="@rtenews"/>
<meta name="twitter:description" content="Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m."/>
<meta name="twitter:image:src" content="http://img.rasset.ie/000be1fb-1600.jpg">
<meta name="twitter:image" content="https://img.rasset.ie/000be1fb-1600.jpg"/>
 
<meta itemprop="name" content="Trump victory cost Paddy Power Betfair £5m"/>
<meta itemprop="description" content="Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m."/>
<meta itemprop="image" content="//img.rasset.ie/000be1fb-100.jpg"/>
<meta itemprop="photo" content="http://img.rasset.ie/000be1fb-100.jpg"/>
<link rel="canonical" href="https://www.rte.ie/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/"/>
<link rel="stylesheet" href="//dj.rasset.ie/dotie/css/sites/news.css?v=20170119v1"/>
 
<link rel="stylesheet" href="//dj.rasset.ie/dotie/css/print.css?v=1" media="print"/>
 
<script>
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>
<!--[if lt IE 10]>
        <style>
            .topcontainer {height:300px!important}
        </style>
    <![endif]-->
</head>
<body class="rte news business article business ">
<script type="application/ld+json">
    {
      "@context": "http://schema.org/",
      "@type": "NewsArticle",
      "headline":"Trump victory cost Paddy Power Betfair £5m",
      "description":"Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m.",
      "articleSection":"News",
      "thumbnailUrl": "https://img.rasset.ie/000be1fb-500.jpg",
      "keywords": "News, Business",
      "publisher": {
    "@type": "Organization",
    "name": "RTÉ",
    "logo":{
        "@type": "ImageObject",
        "url": "https://www.rte.ie/img/rte-logo-152x152.png"
    }
},
      "author": {
    "@type": "Person",
    "url": "https://www.rte.ie/news/",
    "name": "RTÉ News",
    "sameAs":"https://www.rte.ie/news/"
},
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.rte.ie/"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://img.rasset.ie/000be1fb-1600.jpg",
        "height": "900",
        "width": "1600"
      },
      "dateCreated": "2017-01-23T07:38:13+00:00",
      "dateModified": "2017-01-23T07:39:42+00:00",
      "datePublished": "2017-01-23T07:38:13+00:00"
     }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.rte.ie/news",
      "name": "News"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.rte.ie/news/business/",
      "name": "Business"
    }
  }]
}
</script>
<noscript>
Your browser does not support Javascript. Please turn Javascript on to get the best experience from rte.ie
</noscript>
 
<script type="text/javascript"> ns_tc_time = +new Date(); </script>
 
 
<div id="top-anchor"></div>
<div class="ad-container masthead-advert-container">
<div class="topcontainer" style="width: 100%; position: fixed; z-index:999999;">
<div style="width: 100%!important;  margin-top: 0!important; z-index:1400;" id="stickyleader">
<div class="ad-container leaderboard-container">
<div class="advert leaderboard topbanner" data-adType="topbanner" data-sizes="[[728, 90], [970, 250], [970, 90]]" data-mappings='{"desktop":[ [1024, 0], [[88,31], [970, 250], [970, 90], [728, 90]] ],"mid-tablet":[ [768, 0], [[88,31], [728, 90]] ], "tablet":[ [640, 0], [[88,31], [468, 60]] ],"mobile":[ [0, 0], [[88,31], [320, 50]] ]}'>
</div>
</div>
</div>
</div>
</div>
 
<div class="masthead">
<div class="row">
<div class="small-12 nav-header columns">
<div class="third">
<a class="icon-icon_menu nav-btn" data-trackevent-action="menu_icon" data-trackevent-label="hamburger"></a>
</div>
<div class="third">
<a href="/" id="rte-logo" data-trackevent-action="menu_icon" data-trackevent-label="logo">
<i class="icon-icon_logo_rte"></i>
</a>
</div>
<div class="third">
<a class="icon-icon_login nav-btn" data-trackevent-action="menu_icon" data-trackevent-label="login" href="//login.rte.ie/rtesso/?next=/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/"></a>
<a class="icon-icon_search nav-btn" href="javascript:void(0);" data-trackevent-action="menu_icon" data-trackevent-label="search"></a>
<a class="weather-widget hide-for-mobile hide-for-tablet" href="/weather/" title="Click for full Weather report">
<div class="item">
<span class="when">Today</span>
<span class="icon"><i class="icon-icon_cloudy"></i></span>
<span class="number">7&deg; to 10&deg;</span>
</div>
<div class="item">
<span class="when">Tonight</span>
<span class="icon"><i class="icon-icon_cloudy"></i></span>
<span class="number">5&deg; to 9&deg;</span>
</div>
</a>
</div>
</div> 
</div>
 
<div class="row">
<nav class="large-12 nav columns" id="primary-nav">
<ul>
<li><a href="/news/" class="news-nav-item first ">News</a></li>
<li><a href="/sport/" class="sport-nav-item ">Sport</a></li>
<li><a href="/entertainment/" class="entertainment-nav-item ">Entertainment</a></li>
<li><a href="/news/business/" class="business-nav-item current">Business</a></li>
<li><a href="/lifestyle/" class="lifestyle-nav-item ">Lifestyle</a></li>
<li><a href="/culture/" class="culture-nav-item ">Culture</a></li>
</ul>
<ul>
<li><a href="//rte.ie/player/">Player</a></li>
<li><a href="//rte.ie/tv/">TV</a></li>
<li><a href="//rte.ie/radio/">Radio</a></li>
<li><a href="javascript:void(0);" id="more-btn">More ...</a></li>
</ul>
</nav>
</div>
<nav class="more-nav row columns small-collapse" id="secondary-nav">
<div class="small-6 large-3 columns">
<ul>
<li><a href="/weather/">Weather</a></li>
<li><a href="/archives/">Archives</a></li>
<li><a href="/orchestras/">Orchestras</a></li>
<li><a href="/player/live/7/">RT&Eacute; Live</a></li>
</ul>
</div>
<div class="small-6 large-3 columns">
<ul>
<li><a href="/aertel/">Aertel</a></li>
<li><a href="/extra/">Apps</a></li>
<li><a href="/lotto/">Lotto</a></li>
<li><a href="/jobs/">Jobs</a></li>
</ul>
</div>
<div class="small-6 large-3 columns">
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/shop/">Shop</a></li>
<li><a href="//trte.rte.ie">TRT&Eacute;</a></li>
<li><a href="//rtejr.rte.ie">RT&Eacute; Jr</a></li>
</ul>
</div>
<div class="small-6 large-3 columns">
<ul>
<li><a href="/centuryireland/">Century Ireland</a></li>
<li><a href="//digitalblog.rte.ie">Blog</a></li>
</ul>
</div>
</nav>
 
<div id="searchbox">
<div class="row">
<div class="small-12 columns">
<form class="searchform" name="searchform">
<input type="text" id="searchterm" placeholder="Search RTE.ie"/>
<button><span>Go</span><span class="icon-container"><i class="icon icon-icon_rightarrow"></i></span></button>
</form>
</div>
</div>
</div>
 
<script type="text/javascript" src="//dj.rasset.ie/dotie/js/header-scripts.js"></script>
</div>
 
 
<div class="subnav" id="subnav">
<div class="row">
<nav class="small-12 column" id="secondary-nav">
<ul>
<li class="pillar"><a data-trackevent-action="subnav" data-trackevent-label="pillar-news" href="/news/"><span>News</span></a></li>
<li class="tag"><a data-trackevent-action="subnav" data-trackevent-label="index-business" href="/news/business/"><span class="title ">Business</span></a>
<svg version="1.2" baseProfile="tiny" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 136.3 136.3" xml:space="preserve">
<polyline fill="#EEEEEE" points="0,136.3 0,0 74,0 "/>
</svg>
</li>
<li class=""><a href="/news/business-technology/" data-trackevent-action="subnav" data-trackevent-label="technology">Technology</a></li>
<li class=""><a href="/news/markets/" data-trackevent-action="subnav" data-trackevent-label="markets">Markets</a></li>
<li class=""><a href="/news/economy-at-a-glance/" data-trackevent-action="subnav" data-trackevent-label="economy">Economy</a></li>
<li class=""><a href="/news/analysis-and-comment/" data-trackevent-action="subnav" data-trackevent-label="analysis">Analysis</a></li>
</ul>
</nav>
</div>
</div>
<div id="leader-bottom-anchor" style="display: block;width:100%; height: 0px;"></div>
 
 
<div class="advert skin" data-adType="skin" data-sizes="[[1, 1]]" data-oop="true"></div>
<div class="content">
<article class="rte-article newsdocument">
<div class="row main-article-row" id="main" data-equalizer data-equalize-on="large">
<div class="small-12 medium-12 large-8 columns" data-equalizer-watch id="main_inner" itemscope itemtype="http://schema.org/Article">
<header>
 
<h1 class="headline" itemprop="name">Trump victory cost Paddy Power Betfair £5m</h1>
</header>
<div class="article-meta">
 
<div class="small-12 medium-7 columns">
<span class="modified-date">Updated / Jan. 23, 2017 <strong>07:39</strong></span>
</div>
 
<div class="small-12 medium-5 social-btn-container top columns">
<div class="btn-group">
<i class="facebook icon-icon_facebook"><a data-trackevent-action="share" data-trackevent-label="facebook-846999" href="//www.facebook.com/sharer/sharer.php?u=http://www.rte.ie/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/" target="_blank"></a></i>
<i class="twitter icon-icon_twitter"><a data-trackevent-action="share" data-trackevent-label="twitter-846999"href="//twitter.com/share?url=http://www.rte.ie/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/&text=Trump victory cost Paddy Power Betfair £5m&via=rte" target="_blank"></a></i>
                                <i class="envelope icon-icon_email"><a data-trackevent-action="share" data-trackevent-label="email-846999" href="mailto:?&subject=Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m.&body=http://www.rte.ie/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/" target="_blank"></a></i>
                                <i style="display: none;" class="envelope icon-icon_print"><a data-trackevent-action="share" data-trackevent-label="print-846999" href="javascript:window.print();" target="_blank"></a></i>
                           <span id="idc-commentcount"></span>
                                
                           </div>
                        </div>
                        <div class="clearfix"></div>

                    </div>

                    
                        
                        <!--Main Article Image-->
                        <figure id="main-article-image" class="clearfix gallery-image" >
                            
                            <img itemprop="image" class="changeable" src="//img.rasset.ie/000be1fb-500.jpg" data-src="//img.rasset.ie/000be1fb-800.jpg" alt="Paddy Power Betfair is due to report its full year results on February 7">
                            <figcaption class="gutter">Paddy Power Betfair is due to report its full year results on February 7</figcaption>
                        </figure>
                        
                    

                    



                        

                            <div class="btn-group" id="share-on-select">
                                <i class="twitter"><a class="twitter" href="//twitter.com/share?url=http://www.rte.ie/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/&text=Trump victory cost Paddy Power Betfair £5m&via=rte" target="_blank"></a></i>
                                <i class="envelope"><a class="email" href="mailto:?&subject=Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost £5m.&body=http://www.rte.ie/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/" target="_blank"></a></i>
                            </div>

                            <!--This is the actual article body -->
                            <section class="medium-10 medium-offset-1 columns article-body" itemprop="articleBody">
                                <p>Paddy Power Betfair has said that the unexpected victory of Donald Trump in the US presidential election in November cost the group almost &pound;5m.</p>

<p>In a trading update for the three months to the end of December, the bookies chain said that it continued to see good sportsbook staking growth but the results favoured customers.&nbsp;</p>

<p>&quot;We estimate that the impact on group revenue from the customer friendly results, before any benefit from the re-cycling of winnings, was approximately &pound;40m in the quarter,&quot; the company said.</p>

<p>It added that impact on profitability of these results was partially offset by lower than expected marketing and staff costs.</p>

<p>Paddy Power Betfair said that its group revenue for the full year was up 18% year on year to &pound;1.551 billion.</p>

<p>It said it expects its full-year group underlying EBITDA to be around the mid-point of the previously guided range of &pound;390-&pound;405m.</p>

<p>The company is due to report its full year results on February 7.</p>
                            </section>
                            <div class="clearfix"></div>
                        

                         <!-- Comments -->
                        
                        <div class="tags-container">
                            <h4 class="falsecap">More on</h4>
                            <ul class="tags">
                              <li><a class="hover" href="/news/">News</a></li>
                                
                                    
                                        
                                    
                                        <li><a  class="hover" href="/news/business/" >Business</a></li>
                                    
                                
                            </ul>
                        </div>

                        
                    
                            

<article class="read-next-container">
    <h4 class="falsecap">Read Next</h4>
    <a class="read-next primary-color-background " href="/news/business/2017/0123/847004-morgan-stanley-citi-plan-brexit-job-movessources/">
      <div class="small-12 medium-6 columns alpha">
          <div class="img-container">
            <div class="inner">
                <div class="gradient"></div>
                <img src="//img.rasset.ie/000c1c51-600.jpg" alt="Morgan Stanley will have to move up to 1,000 jobs in sales and trading, risk management, legal and compliance out of London, sources say" title="Morgan Stanley will have to move up to 1,000 jobs in sales and trading, risk management, legal and compliance out of London, sources say">
            </div>
            

        </div>
      </div>
      <div class="title">
         
<span class="underline">Morgan Stanley, Citi plan Brexit job moves:sources</span>
      </div>

      <span class="datetime">53 minutes ago</span>

      <div class="clearfix"></div>
    </a>
</article>

                        

            </div>

            
                <!-- END Main article  large 8 -->
                
                    
                        
<div class="small-12 medium-12 large-4 columns sidebar"  data-equalizer-watch  id="sidebar_outer">

        

        <div id="sticky-mpu-top-anchor" class="anchor" style="display:block; height: 1px;"></div>

        <div id="sticky-mpu">
            <div class="ad-container">
    <div class="advert mpu" data-adType="sidempu"
         data-sizes='["fluid", [300, 600], [300, 250], [160, 600]]'
         data-mappings='{"desktop":[ [1024, 0], ["fluid", [300, 600], [300, 250], [160, 600]] ],"mid-tablet":[ [768, 0], ["fluid", [300, 600], [300, 250], [160, 600]] ], "tablet":[ [640, 0], ["fluid", [300, 600], [300, 250], [160, 600]] ],"mobile":[ [0, 0], ["fluid", [300, 250]] ]}'></div>
    <div class="clearfix"></div>
</div>
        </div>


    <div id="sidebar_panels">
        
        
        <div class="medium-12 large-12">
            


    
         <div class="panel-most-popular">
  <h3 class="heading">Most Read</h3>
  <ul class="most-popular-page__list">
    <li class="most-popular-page-list-item"><a href="/news/business/2017/0120/846629-sean-whelan-the-end-of-globalisation/"><div class="img-container">
          <div class="gradient"></div><img src="//img.rasset.ie/000d720e-450.jpg" height="253" width="450"></div><span class="most-popular-rank">1</span><span class="most-popular-headline"><span class="underline">Sean Whelan: The end of globalisation?</span></span><span class="most-popular-time primary-color">12:13</span></a></li>
    <li class="most-popular-page-list-item"><a href="/news/business/2017/0120/846624-david-murphy-brexit-trump-blamed-on-globalisation/"><div class="img-container" style="display: none">
          <div class="gradient"></div><img src="//img.rasset.ie/000d2faa-300.jpg" height="169" width="300"></div><span class="most-popular-rank">2</span><span class="most-popular-headline"><span class="underline">David Murphy: Brexit,Trump blamed on globalisation</span></span><span class="most-popular-time primary-color">12:08</span></a></li>
    <li class="most-popular-page-list-item"><a href="/news/business/2017/0120/846547-uk-cant-be-singapore-on-thames-noonan/"><div class="img-container" style="display: none">
          <div class="gradient"></div><img src="//img.rasset.ie/0007f899-300.jpg" height="169" width="300"></div><span class="most-popular-rank">3</span><span class="most-popular-headline"><span class="underline">UK can't be Singapore-on-Thames - Noonan</span></span><span class="most-popular-time primary-color">16:02</span></a></li>
    <li class="most-popular-page-list-item"><a href="/news/business/2017/0120/846597-fears-of-economic-race-to-bottom-in-davos/"><div class="img-container" style="display: none">
          <div class="gradient"></div><img src="//img.rasset.ie/000d717e-300.jpg" height="169" width="300"></div><span class="most-popular-rank">4</span><span class="most-popular-headline"><span class="underline">Fears of economic 'race to bottom' in Davos</span></span><span class="most-popular-time primary-color">16:41</span></a></li>
    <li class="most-popular-page-list-item"><a href="/news/business/2017/0120/846420-trump-bigger-uncertainty-for-eu-says-hammond/"><div class="img-container" style="display: none">
          <div class="gradient"></div><img src="//img.rasset.ie/000d7396-300.jpg" height="169" width="300"></div><span class="most-popular-rank">5</span><span class="most-popular-headline"><span class="underline">Trump bigger uncertainty for EU, says Hammond</span></span><span class="most-popular-time primary-color">11:55</span></a></li>
  </ul>
</div> 
    
<!--Get most pop when content is available for this pillar-->

        </div>

        <div class="floating-advertising-panel" style="position: relative;">
            <!-- testing this second advert stuff -->
            <div id="second-sticky-mpu-top-anchor" class="anchor" style="display: block;"></div>
            <div id="second-sticky-mpu">
                <div class="ad-container">
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
        
    </div>
    <div id="second-sticky-mpu-bottom-anchor" class="anchor" style="height: 1px; display: block; position: absolute; bottom:0"></div>

</div>


                    
                
            

            </div><!-- end main body row -->



        <!-- Article Footer -->
         <footer>
             
        </footer>
        <!-- End article footer-->


    </article>
<div class="clearfix"></div>

    
        <div class="after">
            

            <!-- Topic Panel-->
            
                
                        





<div class="panel panel-topic-a  pillar-news" id="panel-">
    
    <div class="row">
        <div class="column">
            <h3 class="panel-heading">Business<span class="dot">.</span></h3>
        </div>
    </div>
    
    <div class="row" data-equalizer data-equalize-on="medium">
    <!-- Article list -->
    
        
            <div data-equalizer-watch class="small-12 medium-12 large-4 columns unpadded">
                <article class="small-12  columns top-story pillar-news  ">
                    <a href="/news/2017/0123/846986-samsung-fires-battery/" class="primary-color-background">
                        <div class="img-container">
                                <div class="gradient"></div>
                                 
                                    <img class="changeable" src="//img.rasset.ie/000cfd4c-300.jpg" data-src="//img.rasset.ie/000cfd4c-500.jpg"  alt="Airlines banned travellers from carrying the Note 7 device on flights" title="Airlines banned travellers from carrying the Note 7 device on flights">
                                
                                

                        </div>
                        <div class="article-meta">
                            <h3>
<span class="underline">Samsung says battery caused Note 7 fires</span></h3>
                            <span class="category-name secondary-color">
                                
                                    News
                                
                            </span>
                        </div>
                    </a>
                </article>
            </div>
            <div data-equalizer-watch class="small-12 medium-6 large-4 columns unpadded">
        
    
        
            <article class="small-12 columns pillar-news  ">
                <a href="/news/2017/0123/846987-dpd-ireland-athlone-jobs/">
                    <div class="img-container">
                        <div class="inner">
                            <div class="gradient"></div>
                            
                            <img class="" src="//img.rasset.ie/000d7676-300.jpg" data-src="//img.rasset.ie/000d7676-300.jpg"  alt="The company says 100 posts will be filled by the end of this year" title="The company says 100 posts will be filled by the end of this year">
                            
                        </div>
                     </div>
                    <div class="article-meta">
                        <h3>


<span class="underline">Courier company to open expanded Athlone facility</span></h3>
                        <span class="category-name primary-color">
                            
                                News
                            
                        </span>
                    </div>
                </a>
            </article>
            
        
    
        
            <article class="small-12 columns pillar-news  ">
                <a href="/news/business/2017/0123/846999-trump-victory-cost-paddy-power-betfair-l5m/">
                    <div class="img-container">
                        <div class="inner">
                            <div class="gradient"></div>
                            
                            <img class="" src="//img.rasset.ie/000be1fb-300.jpg" data-src="//img.rasset.ie/000be1fb-300.jpg"  alt="Paddy Power Betfair is due to report its full year results on February 7" title="Paddy Power Betfair is due to report its full year results on February 7">
                            
                        </div>
                     </div>
                    <div class="article-meta">
                        <h3>


<span class="underline">Trump victory cost Paddy Power Betfair £5m</span></h3>
                        <span class="category-name primary-color">
                            
                                Business
                            
                        </span>
                    </div>
                </a>
            </article>
            
        
    
        
            <article class="small-12 columns pillar-news  ">
                <a href="/news/business/2017/0123/847004-morgan-stanley-citi-plan-brexit-job-movessources/">
                    <div class="img-container">
                        <div class="inner">
                            <div class="gradient"></div>
                            
                            <img class="" src="//img.rasset.ie/000c1c51-300.jpg" data-src="//img.rasset.ie/000c1c51-300.jpg"  alt="Morgan Stanley will have to move up to 1,000 jobs in sales and trading, risk management, legal and compliance out of London, sources say" title="Morgan Stanley will have to move up to 1,000 jobs in sales and trading, risk management, legal and compliance out of London, sources say">
                            
                        </div>
                     </div>
                    <div class="article-meta">
                        <h3>


<span class="underline">Morgan Stanley, Citi plan Brexit job moves:sources</span></h3>
                        <span class="category-name primary-color">
                            
                                Business
                            
                        </span>
                    </div>
                </a>
            </article>
            
                </div>
                <div data-equalizer-watch class="small-12 medium-6 large-4 columns unpadded">
            
        
    
        
            <article class="small-12 columns pillar-news  ">
                <a href="/news/business/2017/0123/847010-credit-unions/">
                    <div class="img-container">
                        <div class="inner">
                            <div class="gradient"></div>
                            
                            <img class="" src="//img.rasset.ie/0007c107-300.jpg" data-src="//img.rasset.ie/0007c107-300.jpg"  alt="The new mortgage service is initially being made available to credit unions representing almost one million credit union members" title="The new mortgage service is initially being made available to credit unions representing almost one million credit union members">
                            
                        </div>
                     </div>
                    <div class="article-meta">
                        <h3>


<span class="underline">Credit Unions set to enter mortgage market</span></h3>
                        <span class="category-name primary-color">
                            
                                Business
                            
                        </span>
                    </div>
                </a>
            </article>
            
        
    
        
            <article class="small-12 columns pillar-news  ">
                <a href="/news/business/2017/0123/847011-protectionism-is-a-bad-idea-ecbs-coeure/">
                    <div class="img-container">
                        <div class="inner">
                            <div class="gradient"></div>
                            
                            <img class="" src="//img.rasset.ie/000be331-300.jpg" data-src="//img.rasset.ie/000be331-300.jpg"  alt="Benoit Coeure said today it was too early for the ECB to change its ultra-loose monetary policy" title="Benoit Coeure said today it was too early for the ECB to change its ultra-loose monetary policy">
                            
                        </div>
                     </div>
                    <div class="article-meta">
                        <h3>


<span class="underline">Protectionism is a 'bad idea' - ECB's Coeure</span></h3>
                        <span class="category-name primary-color">
                            
                                Business
                            
                        </span>
                    </div>
                </a>
            </article>
            
        
    
        
            <article class="small-12 columns pillar-news  ">
                <a href="/news/business/2017/0120/846624-david-murphy-brexit-trump-blamed-on-globalisation/">
                    <div class="img-container">
                        <div class="inner">
                            <div class="gradient"></div>
                            
                            <img class="" src="//img.rasset.ie/000d2faa-300.jpg" data-src="//img.rasset.ie/000d2faa-300.jpg"  alt="Donald Trump campaigned vigorously to breathe new life into US dying industries such as mining" title="Donald Trump campaigned vigorously to breathe new life into US dying industries such as mining">
                            
                        </div>
                     </div>
                    <div class="article-meta">
                        <h3>


<span class="underline">David Murphy: Brexit,Trump blamed on globalisation</span></h3>
                        <span class="category-name primary-color">
                            
                                Business
                            
                        </span>
                    </div>
                </a>
            </article>
            
        
    
        </div><!-- end final small-12 med-4-->

    </div><!-- End row -->

        <!-- Panel Footer -->
<div class="row panel-footer">
    <div class="columns">
    
       <a class="more-trigger" href="/news/business/"><span class="more">More Business<i class="icon icon-icon_signpost"></i></span></a>
    
    </div>
</div>
<!-- End Panel Footer -->

<!-- End topic_a panel-->
</div>
<!-- template: topic_a.html -->





                
            

            <!-- Author Panel -->
            
        </div>
    


    
        <div class="ad-container leaderboard-container bottomcontainer">
    <div class="advert leaderboard bottombanner" data-adType="bottombanner" data-sizes="[[728, 90], [970, 250], [970, 90]]" data-mappings='{"desktop":[ [1024, 0], [[88,31], [970, 250], [970, 90], [728, 90]] ],"mid-tablet":[ [768, 0], [[88,31], [728, 90]] ], "tablet":[ [640, 0], [[88,31], [468, 60]] ],"mobile":[ [0, 0], [[88,31], [320, 50]] ]}'></div>
</div>

    
</div>




<!-- Back to top btn --->
<a href="#0" class="cd-top"><i class="icon icon-icon_arrow_left"></i></a>


    
<footer class="rte-global-footer">

    <div class="row">
        <div class="large-2 medium-4 columns">
            <div class="menu-heading">Read</div>
            <ul class="first">
                <li><a href="http://www.rte.ie/news/">RTÉ News</a></li>
                <li><a href="http://www.rte.ie/sport/">RTÉ Sport</a></li>
                <li><a href="http://www.rte.ie/entertainment/">Entertainment</a></li>
                <li><a href="http://www.rte.ie/lifestyle/">Lifestyle</a></li>
                <li><a href="http://www.rte.ie/culture/">Culture</a></li>
                <li><a href="http://www.rte.ie/business/">Business</a></li>
                <li><a href="http://www.rte.ie/weather/">RTÉ Weather</a></li>
            </ul>
        </div>

        <div class="large-2 medium-4 columns">
            <div class="menu-heading">Watch & Listen</div>
            <ul class=" ">
                <li><a href="http://www.rte.ie/player/">RTÉ Player</a></li>
                <li><a href="http://www.rte.ie/playerinternational/">RTÉ Player International</a></li>
                <li><a href="http://www.rte.ie/live/">Live</a></li>
                <li><a href="http://www.rte.ie/tv/">TV</a></li>
                <li><a href="http://www.rte.ie/radio/">Radio</a></li>
            </ul>
        </div>

        <div class="large-2 medium-4 columns">
            <div class="menu-heading">RTÉ Services</div>
            <ul class=" ">
                <li><a href="http://www.rte.ie/archives/">RTÉ Archives</a></li>
                <li><a href="http://www.rte.ie/orchestras/">Orchestras</a></li>
                <li><a href="http://www.rte.ie/shop/">Shop</a></li>
                <li><a href="http://www.rte.ie/centuryireland/">Century Ireland</a></li>
                <li><a href="http://www.rte.ie/lotto/">Lotto</a></li>
                <li><a href="http://www.rte.ie/aertel/">RTÉ Aertel</a></li>
            </ul>
        </div>
        <div class="clearfix show-for-medium-only"></div>
        <div class="large-2 medium-4 columns">
            <div class="menu-heading">Youth</div>
            <ul class=" ">
                <li><a href="http://trte.rte.ie/homepage/">TRTÉ</a></li>
                <li><a href="http://rtejr.rte.ie/home/">RTÉJr</a></li>
            </ul>
        </div>

        <div class="large-2 medium-4 columns">
            <div class="menu-heading">Help</div>
            <ul class=" ">
                <li><a href="mailto:info@rte.ie">Contact</a></li>
                <li><a href="mailto:feedback@rte.ie">Feedback</a></li>
                <li><a href="http://www.rte.ie/about/en/information-and-feedback/complaints/">Complaints</a></li>
                <li><a href="http://www.rte.ie/about/en/serving-our-audience/2012/0815/333706-terms-and-conditions-for-rte-ie/">Terms & Conditions</a></li>
                <li><a href="http://www.rte.ie/about/en/policies-and-reports/policies-guidelines/2012/0417/317412-rte-data-protection-policy/">Data Protection</a></li>
                <li><a href="http://www.rte.ie/about/en/policies-and-reports/policies-guidelines/2012/0417/317440-rte-privacy-statement/">Privacy Statement</a></li>
            </ul>
        </div>

        <div class="large-2 medium-4 columns">
            <div class="menu-heading">Information</div>
            <ul class=" ">
                <li><a href="mailto:info@rte.ie">Information</a></li>
                <li><a href="http://www.rte.ie/about/">About RTÉ</a></li>
                <li><a href="http://www.rte.ie/about/en/how-rte-is-run/2012/0221/291618-the-license-fee/">Licence Fee</a></li>
                <li><a href="http://www.rte.ie/about/en/working-with-rte/vacancies/">Careers</a></li>
                <li><a href="http://www.rte.ie/about/en/policies-and-reports/annual-reports/">Annual Report</a></li>
                <li><a href="http://www.rte.ie/mediasales/">Advertise with RTÉ</a></li>
                <li><a href="http://www.2rn.ie/">2rn</a></li>
                <li><a href="http://www.saorview.ie/">Saorview</a></li>
            </ul>
        </div>

        <div class="large-12 columns"><div class="break"></div> </div>
        

        <div class="large-4 columns social-btn-container">
            <div class="menu-heading">Follow RTÉ</div>
            <div class="btn-group">
                <i class="facebook icon-icon_facebook"><a href="https://www.facebook.com/ExploreRTE/" target="_blank"></a> </i>
                <i class="twitter icon-icon_twitter"><a href="https://twitter.com/rte" target="_blank"></a></i>
                <i class="youtube icon-icon_youtube"><a href="https://www.youtube.com/user/rte" target="_blank"></a></i>
            </div>


        </div>

    </div>

    <div class="disclaimer">
        <div class="row">
            <div class="large-10 large-offset-1 columns">
                <p>RTÉ.ie is the website of Raidió Teilifís Éireann, Ireland's National Public Service Broadcaster.
                <br/> RTÉ is not responsible for the content of external internet sites. Images courtesy of Inpho.ie and Getty Images</p>

                <p>© RTÉ 2017</p>

                <a class="footer-logo" href="/">
                    <i class="icon-icon_logo_rte"></i>
                </a>



            </div>

        </div>
    </div>


    <div id="cookie-policy-strap">
        <div class="inner">
            <a id="close-strap" href="javascript:void(0);">
                <span class="x">X</span><br>
                <span class="dismiss">Dismiss</span>
            </a>
            <h3>
                <a href="http://www.rte.ie/cookies/">Important information regarding cookies and RTÉ.ie</a>
            </h3>
            <p>By using this website, you consent to the use of cookies in accordance with the <a href="http://www.rte.ie/cookies/" target="_blank">RTÉ Cookie Policy</a>. <span class="extra-info">For more information on cookies see <a href="http://www.rte.ie/cookies/" target="_blank">our cookie policy.</a></span></p>
        </div>
    </div>


    <script type="text/javascript" src="//dj.rasset.ie/dotie/js/cookie-policy.js?v=20161219v0"></script>


</footer>





    <!-- Lovely lovely Javascript -->
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
    <script src="//dj.rasset.ie/dotie/vendor/slick/slick.min.js?v=20170119v1"></script>
    <script src="//dj.rasset.ie/dotie/vendor/foundation/foundation.min.js?v=20170119v1"></script>
    <script src="//dj.rasset.ie/dotie/vendor/foundation/foundation.equalizer.js?v=20170119v1"></script>
    <script type="text/javascript" src="//dj.rasset.ie/dotie/js/script.js?v=20170119v1"></script>
    




    <script>
       // Embed AV
       function embedPlayer(containerId, clip) {
            var clipId    = clip['itemId'] || clip['ItemId'],
                clipImage = clip['teaserReference'] || clip['TeaserReference'],
                container = $('#' + containerId);
            container.html('<iframe width="598" height="336" src="http://www.rte.ie/bosco/components/player/iframe.html?clipid=' + clipId + '&thumbnail=' + clipImage + '&autostart=false" frameborder="0"></iframe>')
       }

        $('.av-embedplus').each(function(index){
            var clip = $.parseJSON($(this).attr('rel')),
                containerId = $(this).attr('id');
            embedPlayer(containerId, clip);
        });
    </script>

    




    
        <script type="text/javascript" src="//dj.rasset.ie/dotie/js/rte.ads.js?v=20170119v1"></script>
    




<script>
    //Should this only take place in Articles?
    window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);

      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };

      return t;
    }(document, "script", "twitter-wjs"));

    twttr.ready(function (twttr) {
        twttr.events.bind(
                'loaded',
                function (event) {
                    //new Foundation.Equalizer($("#main")).applyHeight();
                }
        );
    });


    $(".menu-heading").click(function(){
        $(this).next().slideDown();
    });


</script>



<!-- Social Honey -->

<script>
(function (t, h, u, n, d, e, r) {
t[d] = t[d] || function ()
{ (t[d].q = t[d].q || []).push(arguments) };
e = h.createElement(u);
r = h.getElementsByTagName(u)[0];
e.async = 1;
e.src = n;
r.parentNode.insertBefore(e, r);
})(window, document, 'script', '//cdn.socialhoney.co/widget/sh.js', 'sh');
sh('create', 'SH-02471897-1');
</script>

<!-- End Social Honey -->




<script>
   (function(w,d,s,u,g,a,b){w['GetFeedbackObject']=g;w[g]=w[g]||function(){
   (w[g].q=w[g].q||[]).push(arguments)};a=d.createElement(s),
   b=d.getElementsByTagName(s)[0];a.async=1;a.src=u;b.parentNode.insertBefore(a,b)
   })(window,document,'script','//websites.cdn.getfeedback.com/embed/Zh8J9xfJH9/gf.js','gf')
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '513914798814299');
fbq('init', '532150710329020');
fbq('init', '1055413517874698');
fbq('track', "PageView");</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=513914798814299&ev=PageView&noscript=1"/>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=532150710329020&ev=PageView&noscript=1" />
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1055413517874698&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

 


<!-- Survey -->
 <script type="text/javascript">
    //Userneeds survey 16 Aug 2016
    (function () {
        _hostName = window.location.host;
        var _wt = (_hostName == "m.rte.ie")?'7a65d2':'de9bc6';
        var _cookieName = (_hostName == "m.rte.ie")?'VISITED_5235':'VISITED_5089';
        if (document.cookie.indexOf(_cookieName) < 0) {
            var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
        }})();
</script> 

<!-- START rte sdk comscore-footer.html -->



<!-- Begin comScore Inline Tag 1.1302.13 -->

    <script type="text/javascript">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</script>


<noscript>
    <p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16951747&amp;ns_site=master&amp;rte_vs_sn=nojs" height="1" width="1" alt="*" /></p>
</noscript>
<!-- End comScore Inline Tag -->

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16951747/cs.js"></script>
<!-- End comScore Inline Tag -->

<!-- BEGIN comScore Technical Tag  -->
<script type="text/javascript">
      document.write("<scr"+"ipt type='text/javascript' language='JavaScript1.3' src='//www.rte.ie/script/comscore-technical.min.js'></scr"+"ipt>");
</script>
<!-- END comScore Technical Tag  -->


<!-- Start GA tagging -->

    <script type="text/javascript">
     (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date;a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");var trackingID=window.location.host=="m.rte.ie"?"UA-65085526-7":"UA-65085526-6";ga("create",trackingID,"auto");ga("send","pageview"); 
    </script>

<!-- END GA tagging -->
<!-- END rte sdk comscore-footer.html -->

<!-- 25/05/2016 Simon --> 
<img style="display:inherit; width: 1px; height: 1px;" src="//www.rte.ie/static/images/advertising/ad.gif" onerror="blockaTest()" onload="nobloacka()" alt="tester"/>
</body>
</html>

<!--
Top Cat!
The most effectual!
Top Cat!
Who's intellectual!
Close friends get to call him "T.C.,"
Providing it's with dignity!
-->